Moto démarre puis s'arrête

Ici vous pouvez discuté de votre moteur, y poser des questions, y apporter des réponses et solutions. Vous y trouvez aussi des pannes résolues par nos membres.

Modérateurs : Eric DS, emmaney

tsop
Débutant
Débutant
Messages : 12
Enregistré le : 06 juil. 2011 06:40
Localisation : SOISSONS

Moto démarre puis s'arrête

Messagepar tsop » 08 août 2018 14:03

Bonjour,

Je possède un 1000 CBR de 1997 totalisant 76500 kms. Jusqu'à ce jour je n'ai jamais eu aucun souci. Je me suis servi de ma moto la dernière fois il y a 1 semaine environ et OK.
Aujourd'hui lorsque j'ai voulu la prendre, elle a démarré et j'ai remarqué qu'elle ne tournait pas bien rond, j'ai attendu quelques instants et quand j'ai passé la 1ère le moteur a calé. Je l'ai redémarré aussitôt et elle tournait encore moins bien. J'ai accéléré légèrement mais elle avait du mal à prendre des tours puis le moteur s'est éteint de nouveau. Je l'ai redémarré et j'ai fait quelques mètres avec du mal dans ma cours et elle s'est de nouveau éteinte et n'a plus voulu redémarrer. Je suis donc parti en voiture à mon RDV.
Quand je suis revenu 1 heure après environ je l'ai démarré et elle a semblé bien tourné quelques secondes pour entendre une baisse du régime moteur aussitôt après! J'ai accéléré un peu, elle tenait mais c'était pas ça. Dès que j'ai laché la poignée elle s'est éteinte. Elle ne voulait plus repartir malgré mon insistance et à un moment alors que les gaz était "à fond" le moteur à démarré en hurlant forcément, j'ai tout de suite coupé les gaz, elle tournait en broutant et elle a calé.
J'ai démonté mes bougies, 2 étaient un peu noir et les 2 autres pas mal calcinées. Après nettoyage des 4, j'ai également contrôlé l'écartement des électrodes j'ai démarré, elle a semblé bien tourné quelques instants puis elle a calé et ne veut plus démarrer comme précédemment. Le nettoyage des bougies n'a rien apporté.
Apparemment quand elle est froide elle démarre mais ne tient pas.
Je reprécise qu'avant aujourd'hui je n'ai jamais eu d'ennuis avec.
Que pensez-vous qu'il se passe?
Merci à vous.

Avatar de l’utilisateur
Borneater
Fidèle
Fidèle
Messages : 1954
Enregistré le : 29 oct. 2014 11:33
Localisation : Toulouse

Re: Moto démarre puis s'arrête

Messagepar Borneater » 08 août 2018 14:45

Je vais être un peu radical : démontage et nettoyage intégrale de la rampe de carbu, prévoir les pièces en caoutchoucs en rab, je ne peux pas me prononcer sur les membranes je ne m'y connais pas assez. 4 bougies neuves, filtre à air propre ou neuf, vidange, synchro, richesse et gaz !

Vérifier aussi l'état de tous les connecteurs électriques, surtout celles des bobines, au remontage vérifier que chaque bougie donne une belle éteincelle.

Mais avant ça il y a peut-être autre chose à faire pour diagnostiquer, les copains complèteront mes dires ;) Bon courage !
Il y a 2 types de motards, ceux qui se sont déjà fait prendre pour excès de vitesse, et ceux qui vont se faire prendre pour excès de vitesse…

tsop
Débutant
Débutant
Messages : 12
Enregistré le : 06 juil. 2011 06:40
Localisation : SOISSONS

Re: Moto démarre puis s'arrête

Messagepar tsop » 08 août 2018 16:44

Merci pour ces réponses,
J'ai pensé aussi à la rampe de carbu, nettoyage, synchro et autre et je compte le faire car de temps en temps ça fait du bien. Mais même si c'est à faire de temps en temps je ne pense pas que ça puisse tomber en panne aussi subitement, elle aurait dû avoir de moins bonnes performances la dernière fois que je m'en suis servi.
En ce qui concerne les connectiques, la batterie donne très bien (pourtant je lui en ai mis ce matin) pour les autres connections il faut que je vois.
Je vais jeter un oeil sur le filtre à air.

Avatar de l’utilisateur
emmaney
Modérateur
Modérateur
Messages : 4544
Enregistré le : 27 févr. 2007 13:11
Localisation : Eymoutiers (87)

Re: Moto démarre puis s'arrête

Messagepar emmaney » 08 août 2018 17:06

Je regarderais du coté des gicleurs de ralenti des carburateurs. Des impuretés qui bloquent le passage de l'essence et c'est la panne assuré et soudaine. As tu un filtre à essence avant les carbu ?
CBR 1000 F de 1991, 60 000Km.
CBR 1000 F de 1992, 87 000Km : A la casse
Recherche GA Labouheyre , promotion 97 / 98 ImageImage

Avatar de l’utilisateur
Eric DS
Modérateur
Modérateur
Messages : 2414
Enregistré le : 24 août 2007 21:43
Localisation : Marignane

Re: Moto démarre puis s'arrête

Messagepar Eric DS » 08 août 2018 18:52

Le petit tuyau sur le robinet d'essence peut être parti en vacances. :D
Alors l'essence n'arrive plus.
CBR1000F, 3/90, 145 000 km.
ImageImage

Avatar de l’utilisateur
thierysp
Persévérant
Persévérant
Messages : 4859
Enregistré le : 15 sept. 2006 11:31
Localisation : saint priest 69

Re: Moto démarre puis s'arrête

Messagepar thierysp » 08 août 2018 22:20

Ça ou la membrane du robinet à dépression.
froler la mort n'est rien, passer a coté de la vie c'est beaucoup plus grave.

tsop
Débutant
Débutant
Messages : 12
Enregistré le : 06 juil. 2011 06:40
Localisation : SOISSONS

Re: Moto démarre puis s'arrête

Messagepar tsop » 08 août 2018 22:31

Je vais regarder si je vois un filtre à essence quelque part.
J'ai démonté le filtre à air, il était propre, quand j'ai passé la soufflette dedans il y a eu un tout petit peu de poussière qui en est parti mais c'était infime, pratiquement inexistant. J'ai fait tourné un peu la moto sans filtre mais ça n'a rien changé, elle cale au bout de quelques secondes. Ce qui est drôle c'est que quand ça fait un petit moment qu'elle s'est "reposée", lorsque je la démarre elle part tout de suite et elle tourne nickel quelques secondes puis s'éteint. Quand je l'ai redémarré avec filtre j'ai même donné des coups de gaz assez "violent", elle répond mais on voit bien que c'est pas ça.
Je pense aussi à une saleté dans les carbus.
Ca va finir au garage je le sens.

Avatar de l’utilisateur
thierysp
Persévérant
Persévérant
Messages : 4859
Enregistré le : 15 sept. 2006 11:31
Localisation : saint priest 69

Re: Moto démarre puis s'arrête

Messagepar thierysp » 09 août 2018 09:37

Mise à l'air libre du réservoir ?
froler la mort n'est rien, passer a coté de la vie c'est beaucoup plus grave.

Avatar de l’utilisateur
Eric DS
Modérateur
Modérateur
Messages : 2414
Enregistré le : 24 août 2007 21:43
Localisation : Marignane

Re: Moto démarre puis s'arrête

Messagepar Eric DS » 09 août 2018 18:34

Durite de mise à l'air pliée.
Mais le défaut de mise à l'air permet de tourner quelques minutes.
Pour s'en affranchir ouvrir le bouchon et le laisser ouvert, refaire l'essai.
CBR1000F, 3/90, 145 000 km.

ImageImage

tsop
Débutant
Débutant
Messages : 12
Enregistré le : 06 juil. 2011 06:40
Localisation : SOISSONS

Re: Moto démarre puis s'arrête

Messagepar tsop » 11 août 2018 18:59

Bonjour,

Alors voilà, j'ai vidé l'essence de mon réservoir que j'ai filtré avec un chiffon blanc très propre et une fois le réservoir vidé j'ai regardé le chiffon il était impeccable. L'essence s'écoulait très fort du robinet d'essence par un tuyaux assez gros. Par contre à l'arrière de robinet il y a un tout petit tuyau, je l'ai retiré et il ne passait rien par lui. Je ne sais pas à quoi sert ce petit tuyau.
Mais auparavant en levant mon réservoir j'ai trouvé une pièce en caoutchouc de forme triangulaire posée sur le moteur. En regardant de plus prêt on dirait que cette pièce se fixe sous le réservoir, pourtant il y a déjà un tuyau qui part de dessous le réservoir et qui va en direction du tuyau trop plein de la batterie. Je pense que c'est un tuyau d'air. Par contre ce "triangle" semble coupé à son extrémité et il semble rentré dans un tuyau qui va dans le moteur!!
C'est un peu hard à raconté. Enfin toujours est-il que j'ai cru avoir trouvé la panne, j'ai raccordé ce tuyau qui va dans le moteur à "l'embout" situé sous le réservoir mais c'est pas ça!

Avant de faire tout cela je me suis dit puisque la moto démarre lorsqu'elle est froide je vais en profiter pour rouler un peu avec, si c'est une saleté dans les carbus ou gicleurs elle partira peut-être. J'ai fai 3 kms au total à 140 kms/h, le moteur tourne à un peu plus de 5000 tours à cette vitesse, mais ça n'a rien fait et quand je rentrai chez moi elle a calé.
Mon garage va fermer prochainement pour les vacances, dès sa réouverture je lui emmène.
Je ne me sent pas du tout capable de démonter la rampe, de toucher aux gicleurs etc... J'y ferai plus de dégats qu'autre chose.
Je garde le post "sous le coude" et une fois réparée je vous dirai ce qu'il en ai.
Bonnes vacances à ceux qui vont partir ou qui le sont déjà et à plus tard pour la suite.

Avatar de l’utilisateur
Borneater
Fidèle
Fidèle
Messages : 1954
Enregistré le : 29 oct. 2014 11:33
Localisation : Toulouse

Re: Moto démarre puis s'arrête

Messagepar Borneater » 11 août 2018 19:09

Le tuyau dont tu parles est peut-être la prise de dépression qui se branche sur le cylindre 1 du moteur…
Il y a 2 types de motards, ceux qui se sont déjà fait prendre pour excès de vitesse, et ceux qui vont se faire prendre pour excès de vitesse…

tsop
Débutant
Débutant
Messages : 12
Enregistré le : 06 juil. 2011 06:40
Localisation : SOISSONS

Re: Moto démarre puis s'arrête

Messagepar tsop » 12 août 2018 10:19

Ca pourrait bien être ça, en tout cas j'ai raccordé ce tuyau qui descend dans le moteur à l'embout situé sous le réservoir par une durit mais ça n'a rien fait.
Un possesseur de cette machine pourrait-il me confirmer si cette pièce en caoutchouc de forme triangulaire s'adapte bien sous le réservoir et si elle est reliée à un tuyau qui descend dans le moteur?
Merci par avance. Pour info mon modèle est un SC25

Avatar de l’utilisateur
emmaney
Modérateur
Modérateur
Messages : 4544
Enregistré le : 27 févr. 2007 13:11
Localisation : Eymoutiers (87)

Re: Moto démarre puis s'arrête

Messagepar emmaney » 12 août 2018 11:38

Je pense que tu parles de la pièce en caoutchouc qui se place sous le réservoir afin de récupérer l'essence qui pourrait s'écouler lors d'un plein. Le tuyau sert d'évacuation sur la chaussée ...
CBR 1000 F de 1991, 60 000Km.

CBR 1000 F de 1992, 87 000Km : A la casse

Recherche GA Labouheyre , promotion 97 / 98 ImageImage

Avatar de l’utilisateur
thierysp
Persévérant
Persévérant
Messages : 4859
Enregistré le : 15 sept. 2006 11:31
Localisation : saint priest 69

Re: Moto démarre puis s'arrête

Messagepar thierysp » 12 août 2018 23:14

Le petit tuyau va du robinet à la culasse gauche pour commander la dépression.
Le gros truc triangulaire c'est pour le trop plein de réservoir.
Sur la revue du portail y tout.
froler la mort n'est rien, passer a coté de la vie c'est beaucoup plus grave.


Retourner vers « Moteur »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 5 invités