Alim du ventilateur...

Des questions, des réponses et solutions concernant tout ce qui touche à l'électricitée du cbr 1000f. Vous y trouverez déja des pannes résolues par nos membres.

Modérateurs : emmaney, Omathou

Avatar de l’utilisateur
RodRunner
Confirmé
Confirmé
Messages : 154
Enregistré le : 16 sept. 2008 09:38
Localisation : District de la Brie boisée, pays de l'or vert.... Coulommiers 77

Alim du ventilateur...

Messagepar RodRunner » 04 juil. 2018 14:42

Bonjour bonjour,

Voici un moment que ne suis pas passé par là.... Le fait est, ma vie pro a beaucoup évolué et le temps destiné à ma mémère est quelque peu difficile à trouver.

Bref, je la remets gentiment en route. Avec le souvenir qu'elle chauffait et crachouillait de l'eau avant que je ne la remise j'ai pris le temps de faire quelques vérifs sans trop vouloir tout démonter... "Et là..., c'est le drame " (on se croirait sur tf1). Trêve de plaisanterie, je fais l'appoint de LDR via le bouchon de radiateur et histoire de faire circuler le fluide comme indiqué dans la RT, je mets quelques coups de gaz (4-5000trs)... quelques secondes pus tard, il y avait plein de flotte partout. La durite qui vas du bouchon jusqu'au vase d’expansion était virée et surtout fendue (et pleine de dépôts) et avait craché tout ce qu'elle pouvait. Je prends un bout de durite d'eau d'un ancien cbr dont j'ai gardé des "bouts" et je fais une rallonge, histoire de tester. Jusque là, tout va bien. le liquide passe. Je laisse chauffer pour vérifier le déclenchement du ventilo et le fonctionnement du thermostat sur le radiateur.

Et là rien.... Bon : lecture du forum... Je commence mon démontage pour tester le thermostat en mettant le ventilo à la masse. Rien.....!!!
Je me dis que le ventilo est hs, ou mauvaise masse (comme il y a deux fils de masse à connecter correctement). J'essaye de prendre des masses ailleurs, tube d’échappement, moteur visseries etc... Tjs rien.

Je me dis le moteur de ventilo est cuit. Heureusement j'en ai un autre de ma vielle bécane vampirisée. Je vais le chercher avant de démonter celui de ma machine (oui, oui je veux pas tout "tomber" avant de m'apercevoir que le second ne fonctionne pas non plus), je le branche sur la prise de l'ancien sous le réservoir et.... rien non pus... Bordel !!!

Un coup de multimètre dans la prise : rien. Ou plutôt si : 0,15V. Je vérifie le, puis les fusibles tout en me disant que s'il était cuit j'aurai 0 et pas 0,15V).... tous bon visuellement. Je les teste un par un.... tous sont ok.... Merdouille ça se complique.... Je teste le vieux ventilo en rab en direct sur la batterie, ça marche... Celui monté sur la bécane, ça marche aussi !!! Merdasse.

Je sors le schéma de câblage du CBR, je suis les câbles d'alim de cette prise... En gros : on sors du 30A à droite de la batterie (via le connecteur 4 broches à moitié "cuit" mais dont les connections semblent bien se faire), fil Rouge, on va jusqu'au connecteur trois points (ou plutôt 6 points dont seuls trois sont branchés) sous le carénage en retrait de la boite à fusibles (ce fil rouge vient directement de la batterie et toujours alimenté) pour aller dans le contact à clef d'où ressort un bleu liseré orange qui revient dans le connecteur 3 points et qui va ensuite dans la boite à fusibles (testé avant et après le fusible, tjs rien) pour en ressortir noir liseré bleu pour aller (enfin) dans la prise d'alim du ventilo). Je teste le bleu liseré ornge partout sur son "chemin"... rien, tjs rien sauf ces 0,15V. Je me contorsionne pour aller le tester le bleu liseré orange à la sortie du neiman... rien non plus, ou tjs ces seulement 0,15V.

Alors là je ne sais plus. J'ai oublié un truc ???
J'ai gratté toutes les connexions avant de mettre du nettoyant contact des fois que ce soit oxydé. Je me dis donc qu'un switch ne se fait pas dans le neiman...? euh... autant le dire, je ne changerai pas le neiman.

S'il n'y a pas d'autre piste, je n'aurai plus qu'à shunter le fil en question Bleu/orange à la sortie du Neiman (comme ça je conserve le fusible 10A) et alimenter le ventilo en continu (sans le neiman en tout cas. Pas de problème à le laisser comme ça sous tension ? sachant qu'il se déclenchera uniquement lorsque le thermostat sera à la bonne température (s'il fonctionne)...
Au pire, je pourrai, comme certains, ajouter un interrupteur étanche pour le mettre le ventilo en "marche forcée" si besoin.

Merci d'avance de vos lumières.
Photo, Lutherie (amateur), Je commence la forge, curieux par nature....

CBR1000F dual 1993
KTM 500GS 1983

Avatar de l’utilisateur
emmaney
Modérateur
Modérateur
Messages : 5071
Enregistré le : 27 févr. 2007 13:11
Localisation : Eymoutiers (87)

Re: Alim du ventilateur...

Messagepar emmaney » 05 juil. 2018 20:38

Apparemment, c'est ton neiman qui merde :( Cela se trouve dans les 60€ en neuf sur le net.

Pas de soucis en particulier à shunter le câble au niveau du neiman. Tu vas juste avoir le ventilo qui va continuer à tourner quand tu vas couper le contact. D’où un risque qu'il vide la batterie, mais ton radiateur sera froid :lol: :lol:

Faudra peut être couper avec le coupe circuit, mais j'ai un doute :roll:

Sinon, relais avec commande sur le + après contact :wink:
CBR 1000 F de 1991, 60 000Km.
CBR 1000 F de 1992, 87 000Km : A la casse
Recherche GA Labouheyre , promotion 97 / 98 ImageImage

Avatar de l’utilisateur
RodRunner
Confirmé
Confirmé
Messages : 154
Enregistré le : 16 sept. 2008 09:38
Localisation : District de la Brie boisée, pays de l'or vert.... Coulommiers 77

Re: Alim du ventilateur...

Messagepar RodRunner » 05 juil. 2018 21:27

Merci de ton retour Emmaney.
In fine, j'ai en effet shunté le cable à son retour du neiman... avec le troisieme cable qui venait du contact a clef.... pas le permanent.... l'autre. Comme ca il passe sur le fusible d'origine et est coupé en même temps que le contact.

Maintenant faut que visite la section carburation.... elle tourne sur trois pattes depuis son redémarrage, je soupçonne un pointeau collé ou un gicleur bouché par l'essence qui a du se figer quant elle bougeait plus.... pfff va falloir redemonter. Sinon 300 roros qui vont chez le garagiste. Doit on absolument changer le joints de carbu si on démonte?
Photo, Lutherie (amateur), Je commence la forge, curieux par nature....



CBR1000F dual 1993

KTM 500GS 1983

Avatar de l’utilisateur
emmaney
Modérateur
Modérateur
Messages : 5071
Enregistré le : 27 févr. 2007 13:11
Localisation : Eymoutiers (87)

Re: Alim du ventilateur...

Messagepar emmaney » 06 juil. 2018 20:21

Non, tout dépend de leur état
CBR 1000 F de 1991, 60 000Km.

CBR 1000 F de 1992, 87 000Km : A la casse

Recherche GA Labouheyre , promotion 97 / 98 ImageImage

Avatar de l’utilisateur
RodRunner
Confirmé
Confirmé
Messages : 154
Enregistré le : 16 sept. 2008 09:38
Localisation : District de la Brie boisée, pays de l'or vert.... Coulommiers 77

Re: Alim du ventilateur...

Messagepar RodRunner » 06 juil. 2018 21:10

Je verrai donc ça au demontage...
merci pour les infos.

Et.... j'ai limpression que le forum est moins fréquenté.... il y a moins de machines en circulation ou je me fais une idée ?
Photo, Lutherie (amateur), Je commence la forge, curieux par nature....



CBR1000F dual 1993

KTM 500GS 1983

Avatar de l’utilisateur
emmaney
Modérateur
Modérateur
Messages : 5071
Enregistré le : 27 févr. 2007 13:11
Localisation : Eymoutiers (87)

Re: Alim du ventilateur...

Messagepar emmaney » 07 juil. 2018 08:46

C'est une histoire générationnelle... Les forums ont connu leurs heures de gloire il y a quelque année. Maintenant, tu as plein de moyen différent pour communiquer. Donc les ressources se divisent et les forums sont en pertes de vitesse :(
CBR 1000 F de 1991, 60 000Km.

CBR 1000 F de 1992, 87 000Km : A la casse

Recherche GA Labouheyre , promotion 97 / 98 ImageImage

Avatar de l’utilisateur
Borneater
Fidèle
Fidèle
Messages : 1956
Enregistré le : 29 oct. 2014 11:33
Localisation : Toulouse

Re: Alim du ventilateur...

Messagepar Borneater » 14 juil. 2018 21:58

Je suis vieux jeu, je n'aime pas les réseaux sociaux, et encore moins l'ère de l'immédiateté que nous vivons. Lorsque nous demandons de l'aide, il faut parfois accepter de patienter quelques jours… Je continuerai de fréquenter ce forum.
Il y a 2 types de motards, ceux qui se sont déjà fait prendre pour excès de vitesse, et ceux qui vont se faire prendre pour excès de vitesse…

Avatar de l’utilisateur
RodRunner
Confirmé
Confirmé
Messages : 154
Enregistré le : 16 sept. 2008 09:38
Localisation : District de la Brie boisée, pays de l'or vert.... Coulommiers 77

Re: Alim du ventilateur...

Messagepar RodRunner » 15 juil. 2018 09:27

Je cautionne.... !
Photo, Lutherie (amateur), Je commence la forge, curieux par nature....



CBR1000F dual 1993

KTM 500GS 1983


Retourner vers « Electricité »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité