Fin des inscriptions pour le rasso le 28/02/2018. Rendez-vous ICI

ma belle a du mal a démarré

Postez ici vos demandes d'assistance concernant une panne avec votre CBR. Nous ferons de notre mieux pour y répondre. Une fois la panne trouvée, le topic sera basculé dans le forum technique approprié d'ou l'intérêt de nous tenir informer quand la panne est trouvée car cela peut aussi servir à un autre membre. Dans le cas contraire, le topic partira à la corbeille. Ne postez pas ici pour demander des renseignements mécaniques.

Modérateur : emmaney

Avatar de l’utilisateur
thierysp
Perpétuel
Perpétuel
Messages : 5472
Enregistré le : 15 sept. 2006 11:31
Localisation : saint priest 69

Re: ma belle a du mal a démarré

Messagepar thierysp » 17 janv. 2018 22:33

Si t'es pas bricoleur, ou si t'as 2 mains gauche et pas trop de connaissance mécanique ça complique la chose. Chacun son domaine.
Sinon tu peut déjà contrôler déjà le jeux aux soupapes.
L'allumage merde rarement sur cette machine, voir plutôt un VRAI bon nettoyage des carbus et remplacer au minimum le pointeau du carbu qui déconne au départ.
Y a tout pour comprendre sur le forum, et en plus ça apprend plein de chose.
Même un pro fait plusieurs test pour trouver.
froler la mort n'est rien, passer a coté de la vie c'est beaucoup plus grave.

styro76
Débutant
Débutant
Messages : 18
Enregistré le : 26 nov. 2017 09:47
Localisation : rouen

Re: ma belle a du mal a démarré

Messagepar styro76 » 18 janv. 2018 16:20

bonjour a tous et merci pour vos conseil je vais déposé la rampe de carbu et changer les 4 pointeau et faire un bon nettoyage je vous tiendrais au courant encore merci.

Avatar de l’utilisateur
thierysp
Perpétuel
Perpétuel
Messages : 5472
Enregistré le : 15 sept. 2006 11:31
Localisation : saint priest 69

Re: ma belle a du mal a démarré

Messagepar thierysp » 18 janv. 2018 18:07

Conseil prends ceux d'origine Honda pour les pointeaux.
Contrôle quand même ton jeux aux soupapes.
Comment tu vas faire ton nettoyage des carbus?
froler la mort n'est rien, passer a coté de la vie c'est beaucoup plus grave.

styro76
Débutant
Débutant
Messages : 18
Enregistré le : 26 nov. 2017 09:47
Localisation : rouen

Re: ma belle a du mal a démarré

Messagepar styro76 » 18 janv. 2018 19:12

bonsoir n étant équipé d appareil ultrason je vais faire ça a l ancienne démontage complet et nettoyage par trempage pinceau et soufflette .je vais aussi faire mon réglage des soupapes après ça on verra .par contre connais tu le réglage exacte des vis de richesse sur sc25 stp .pour le jeux au soupapes je devrais trouver ça sur le forum je pence .

papoum
Confirmé
Confirmé
Messages : 194
Enregistré le : 14 avr. 2015 12:54
Localisation : Boulogne sur mer 62

Re: ma belle a du mal a démarré

Messagepar papoum » 18 janv. 2018 21:11

2 tours 1/4.surtout prend des photos du démontage carbu.les un après les autres.( Si tu connais pas trop le sujet)
JE N'AI PAS D' AGE JE SUIS MOTARD

styro76
Débutant
Débutant
Messages : 18
Enregistré le : 26 nov. 2017 09:47
Localisation : rouen

Re: ma belle a du mal a démarré

Messagepar styro76 » 18 janv. 2018 23:18

merci pour toutes vos réponse je vous tien au courent de la suite de opération.

styro76
Débutant
Débutant
Messages : 18
Enregistré le : 26 nov. 2017 09:47
Localisation : rouen

Re: ma belle a du mal a démarré

Messagepar styro76 » 19 janv. 2018 21:59

bonsoir a tous .dépose de la rampe de carbu et nettoyage fait les carbu était remplie de cochonnerie.de plus il y avais un boisseau qui restait coincer en haut.pour les vis de richesse je ne voit pas comment le garage a pus réglé les 4 car il y en avais 2 de grippé et même carbu déposé j ai du me battre pour les dégrippé la je les est réglé a 2 tour 1/4.voila donc je ne sais pas ci c'est tout ça qui fait que ma bécane démarre mal je verrait ça au remontage la semaine prochaine.demain je part en week-end-end avec madame.bon week-end a tous et a bientot.

Avatar de l’utilisateur
emmaney
Modérateur
Modérateur
Messages : 4915
Enregistré le : 27 févr. 2007 13:11
Localisation : Eymoutiers (87)

Re: ma belle a du mal a démarré

Messagepar emmaney » 20 janv. 2018 20:20

Tu vois, c'est pas bien difficile et t'es sur que le travail est fait ;-)
CBR 1000 F de 1991, 60 000Km.
CBR 1000 F de 1992, 87 000Km : A la casse
Recherche GA Labouheyre , promotion 97 / 98 ImageImage

Avatar de l’utilisateur
alain
Régulier
Régulier
Messages : 1436
Enregistré le : 06 mars 2009 22:35
Localisation : ( Département du 81)'' ALBI ''
Contact :

Re: ma belle a du mal a démarré

Messagepar alain » 21 janv. 2018 00:15

test de démarrage tout simple.
une bombe de Démarrage ou star pilote.
Pulvérise dans une entrée d'air deux coup de bombe.
Essais de démarrer : 1 si elle démarre pas problème absence d'allumage( verif fils de bougie et bougies)
2 elle démarre , problème d'arrivée d essence. ( verif carbu robinet depression reservoir ect....)

voila !
bye

papoum
Confirmé
Confirmé
Messages : 194
Enregistré le : 14 avr. 2015 12:54
Localisation : Boulogne sur mer 62

Re: ma belle a du mal a démarré

Messagepar papoum » 21 janv. 2018 11:45

Si qui est sur CHANGE DE MÉCANO.
JE N'AI PAS D' AGE JE SUIS MOTARD

styro76
Débutant
Débutant
Messages : 18
Enregistré le : 26 nov. 2017 09:47
Localisation : rouen

Re: ma belle a du mal a démarré

Messagepar styro76 » 22 janv. 2018 17:39

bonjour a tous et oui rentré de week end .et donc ce matin remontage de la rampe carbu un peux de mal a la redémarré mai après quelque coup de démarreur elle est partie .je les fait tourné 5 mn et ensuite je les laisser toute la journée dehors.la je vient d'aller la démarré et surprise elle démarre au car de tour et sans starter et elle démarre bien sur ses 4 cylindre .je la laisse tourner une demi heure le ralentie est un peux instable et elle pétarde un peux a la décélération.je pense qu'un affinement des richesse et une bonne syncro s'impose demain je contrôle le jeux au soupapes et réglage si nécessaire et jeudi garage pour réglage syncro. et la un garage digne de se non.encore merci a vous tous et je vous tien au courant ci tous est rentré dans l'ordre après la syncro

Avatar de l’utilisateur
emmaney
Modérateur
Modérateur
Messages : 4915
Enregistré le : 27 févr. 2007 13:11
Localisation : Eymoutiers (87)

Re: ma belle a du mal a démarré

Messagepar emmaney » 22 janv. 2018 19:31

:great:
CBR 1000 F de 1991, 60 000Km.

CBR 1000 F de 1992, 87 000Km : A la casse

Recherche GA Labouheyre , promotion 97 / 98 ImageImage

Avatar de l’utilisateur
olivier 76
Modérateur
Modérateur
Messages : 7606
Enregistré le : 29 août 2007 19:46
Localisation : oissel KTM 950 SM

Re: ma belle a du mal a démarré

Messagepar olivier 76 » 24 janv. 2018 16:16

bien!

bon boulot..

styro76
Débutant
Débutant
Messages : 18
Enregistré le : 26 nov. 2017 09:47
Localisation : rouen

Re: ma belle a du mal a démarré

Messagepar styro76 » 02 févr. 2018 17:05

bonjour a tous désolé pas eu le temps de donner de nouvelle avant donc voila avec le nettoyage carbu remplacement des pointeaux. un réglage de richesse et synchro par un vraie mécano ma bécane ronronne comme un chaton sur le ventre de sa mère.un grand merci a vous pour votre aide.et j'espère pouvoir vous rendre l appareil des que possible .encore merci et bonne route .a bientôt.
pascal.

Avatar de l’utilisateur
emmaney
Modérateur
Modérateur
Messages : 4915
Enregistré le : 27 févr. 2007 13:11
Localisation : Eymoutiers (87)

Re: ma belle a du mal a démarré

Messagepar emmaney » 02 févr. 2018 18:46

Merci de ton retour ;-)
CBR 1000 F de 1991, 60 000Km.

CBR 1000 F de 1992, 87 000Km : A la casse

Recherche GA Labouheyre , promotion 97 / 98 ImageImage


Retourner vers « Demande d'assistance »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 4 invités